<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<title>Smart Cities Are Still a Theory | Monika Rozalska-Lilo | The Blogs</title>
	<link rel="stylesheet" type="text/css" media="all" href="https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i|PT+Sans:400,400i,700,700i|Roboto+Condensed:300,300i,400,400i,700,700i|Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Roboto+Slab:100,300,400,700">
	<link type="text/css" rel="stylesheet" href="https://static.timesofisrael.com/blogs/css/style.css?ver=1594562518">
			<!-- App/Favicon icons -->
			<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://static.timesofisrael.com/www/images/toi_icon_120.png">
		<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://static.timesofisrael.com/www/images/toi_icon_152.png">
		<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.timesofisrael.com/www/images/toi_icon_180.png">
		<link rel="icon" type="image/png" sizes="192x192"  href="https://static.timesofisrael.com/www/images/toi_icon_192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://static.timesofisrael.com/www/images/favicon_32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://static.timesofisrael.com/www/images/favicon_16.png">
		<link rel="manifest" href="https://static.timesofisrael.com/www/images/manifest.json">
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="https://static.timesofisrael.com/www/images/toi_icon_144.png">
		<meta name="theme-color" content="#ffffff">
	<!-- social headers -->
	
		<meta property="fb:app_id"			content="123142304440875">			 
		<meta property="og:url"				content="https://blogs.timesofisrael.com/smart-cities-are-still-a-theory/">
		<meta property="og:type"			content="article">
		<meta property="og:title"			content="Smart Cities Are Still a Theory">
		<meta property="og:description"		content="From the blog of Monika Rozalska-Lilo at The Times of Israel">
		<meta property="og:image"			content="https://static.timesofisrael.com/blogs/uploads/2020/08/franki-chamaki-1K6IQsQbizI-unsplash.jpg">
		<meta property="og:image:width"		content="2048">
		<meta property="og:image:height"	content="1536">
					<meta property="article:author"			content="https://www.facebook.com/CreatorsPad">
							<meta property="article:publisher"			content="https://www.facebook.com/timesofisrael">
				<meta name="twitter:card" 			content="summary_large_image">
		<meta name="twitter:site" 			content="timesofisrael">
		<meta name="twitter:title" 			content="Smart Cities Are Still a Theory">
		<meta name="twitter:description" 	content="From the blog of Monika Rozalska-Lilo at The Times of Israel">
		<meta name="twitter:image" 			content="https://static.timesofisrael.com/blogs/uploads/2020/08/franki-chamaki-1K6IQsQbizI-unsplash.jpg">
				<meta name="outbrain:site" 			content="www">
		<meta itemprop="description" 		content="From the blog of Monika Rozalska-Lilo at The Times of Israel">
		<meta itemprop="inLanguage" 		content="en-US">
		<meta itemprop="thumbnailUrl" 		content="https://static.timesofisrael.com/blogs/uploads/2020/08/franki-chamaki-1K6IQsQbizI-unsplash.jpg">
		<meta name="description" 			content="From the blog of Monika Rozalska-Lilo at The Times of Israel">
		<link rel="original-source" 		href="https://blogs.timesofisrael.com/smart-cities-are-still-a-theory/">


	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://blogs.timesofisrael.com/smart-cities-are-still-a-theory/" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.timesofisrael.com' />
<link rel='stylesheet' id='wp_featherlight_css-css'  href='//static.timesofisrael.com/css/wp-featherlight.min.css?ver=1573201152' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//static.timesofisrael.com/js/responsiveslides.min.js?ver=1.55'></script>
<script type='text/javascript' src='https://static.timesofisrael.com/blogs/js/functions.js?ver=1581591574'></script>
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type="text/css">html { margin-top: 0 !important; }</style>
	
			<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	
		<script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script>
	<script type="text/javascript" async src="https://adncdnend.azureedge.net/adn-hb/adn.toi.js"></script>

	<script async="" src="https://confiant-integrations.global.ssl.fastly.net/d2ehZtyVAa1kXxOtMxFp7XciXcU/gpt_and_prebid/config.js"></script>

<!--  outbrain crm logged in add parameter for advertising in widget -->
<script>
if (typeof rgbRemoveHeadBanners != "function") {
	function rgbRemoveHeadBanners (cname) {
	  var name = cname + "=";
	  var ca = document.cookie.split(';');
	  for (var i = 0; i < ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0) == ' ') c = c.substring(1);
		if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
	  }
	  return false;
	}
}
if(rgbRemoveHeadBanners('CRMSESSION')){
	window.OB_ContextKeyValue = 'signedUser';
}
</script>
	<!--  google analytics -->
		<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-28398079-1', 'auto');

	
	ga('send', 'pageview');
	ga('partnerTracker.send', 'pageview');

	if ( window.location.href === 'https://blogs.timesofisrael.com/author/ella-taylor-fagan/' ) {
		window.location.href = 'https://blogs.timesofisrael.com/author/ella-taylor/';
	}
	</script>
	<!--  /google analytics -->

	<style>
		.social-small li.instagram a::before {content: none;}
	</style>


</head>
<body class="post-template-default single single-post postid-834085 single-format-standard desktop TOI_EN" data-google_analytics_partner_id="">
<header id="header" class="header">
	<div class="menu-control"></div>
	<div class="container wrap-wide">
					<div class="header-top">
				<ul class="social-header social-small">
					<li class="facebook"><a href="https://www.facebook.com/timesofisrael" target="_blank"><span>Facebook</span></a></li>
					<li class="twitter"><a href="https://twitter.com/timesofisrael" target="_blank"><span>Twitter</span></a></li>
															<li class="subscribe"><a href="https://www.timesofisrael.com/signup/" target="_blank"><span>subscribe</span></a></li>
				</ul>
			</div>
				<div class="header-middle">
			<a class="logo" href="https://www.timesofisrael.com">
				<img alt="The Times of Israel" src="https://static.timesofisrael.com/www/images/toi_logo_white.svg">
			</a>
		</div>
					<div class="author-details">
									<div class="avatar">
						<a href="https://blogs.timesofisrael.com/author/monika-rozalska/"><img src="https://static.timesofisrael.com/blogs/uploads/users/monika-rozalska11572137061-200x200.jpg" width="200" height="200" alt="Monika Rozalska-Lilo"></a>					</div>
								<div class="author-wrap-menu">
					<div class="the-blogs"><a href="/">The Blogs</a></div>
					<ul class="author-menu">
						<li class="has-children author-name"><a href="#" class="dropdown-btn">Monika Rozalska-Lilo</a>
							<ul class="sub-menu sub-menu-dropdown newsletters-menu">
																	<li class="blogger-link"><a href="https://blogs.timesofisrael.com/author/monika-rozalska/">My Blog</a></li>
																									<li class="blogger-link"><a href="https://blogs.timesofisrael.com/author/monika-rozalska/?anchor=about-me">About Me</a></li>
																							</ul>
						</li>
					</ul>
				</div>
			</div>
			</div>
			<div class="search-btn"><a href="/search/"><span>search</span></a></div>
		<div class="header-search">
			<div class="container wrap-wide">
				<form class="search-form" method="get" action="/search/">
					<div class="wrap-input">
	               		<input autocomplete="off" name="q" placeholder="Type here to search" value="" class="search-input" type="text">
	               		<div class="clear-text"></div>
	               	</div>
	               	<input value="search" name="submit" type="submit">
		        </form>
		    </div>
	    </div>
		<div class="header-bottom">
					<div class="container wrap-wide">
				<ul class="main-menu flex-container">
					<li class=""><a href="https://www.timesofisrael.com">Home</a></li>
<li class=""><a href="https://www.timesofisrael.com/israel-and-the-region/">Israel &amp; the Region</a></li>
<li class=""><a href="https://www.timesofisrael.com/jewish-times/">Jewish Times</a></li>
<li class=""><a href="https://www.timesofisrael.com/israel-inside/">Israel Inside</a></li>
<li class=""><a href="https://blogs.timesofisrael.com/">The Blogs</a></li>
<li class=""><a href="https://www.timesofisrael.com/start-up-israel/">Startup Israel</a></li>
<li class="has-children"><a href="#" class="dropdown-btn">Newsletters</a>
	<ul class="sub-menu sub-menu-dropdown newsletters-menu">
		<li><a href="https://www.timesofisrael.com/the-daily-edition/"><span>The Daily Edition</span><br>What Matters Most Today</a></li>
		<li><a href="https://www.timesofisrael.com/start-up-daily/"><span>Startup Daily</span><br>Updates from Silicon Wadi</a></li>
		<li><a href="https://www.timesofisrael.com/the-weekend-edition/"><span>The Weekend Edition</span><br>The Best Reads of the Week</a></li>
		<li><a href="https://www.timesofisrael.com/the-blogs-edition/"><span>Weekly Highlights</span><br>Choice Voices From The Blogs</a></li>
	</ul>
</li>
<li class="has-children"><a href="#" class="dropdown-btn">Partners</a>
	<ul class="sub-menu sub-menu-dropdown">
										<li><a data-id="4" href="https://www.timesofisrael.com"><span>The Times of Israel</span></a></li>
								<li><a data-id="4" href="http://atlantajewishtimes.timesofisrael.com">Atlanta<br/><span>Atlanta Jewish Times</span></a></li>
								<li><a data-id="3" href="http://jewishweek.timesofisrael.com">New York<br/><span>The Jewish Week</span></a></li>
								<li><a data-id="1" href="http://jewishstandard.timesofisrael.com">North New Jersey<br/><span>The Jewish Standard</span></a></li>
								<li><a data-id="6" href="http://njjewishnews.timesofisrael.com">Central New Jersey<br/><span>New Jersey Jewish News</span></a></li>
								<li><a data-id="5" href="https://jewishchronicle.timesofisrael.com">Pittsburgh<br/><span>Jewish Chronicle</span></a></li>
								<li><a data-id="2" href="http://jewishnews.timesofisrael.com">United Kingdom<br/><span>The Jewish News</span></a></li>
								<li><a data-id="7" href="https://ajn.timesofisrael.com/">Australia<br/><span>The Australian Jewish News</span></a></li>
								<li><a data-id="0" href="http://www.timesofisrael.com/local/">For Publishers<br/><span>Become a Times of Israel Partner</span></a></li>
	</ul>
</li>
<li class="has-children community-dropdown-menu">
	<a href="#" class="dropdown-btn">Community</a>
	<ul class="header-community-menu sub-menu sub-menu-dropdown">
		<li><a href="https://crm.timesofisrael.com/sign-up"><span>Join our community</span></a></li>
		<li><a href="https://crm.timesofisrael.com/sign-in"><span>Sign in</span></a></li>
	</ul>
</li>				</ul>
			</div>
			</div>
</header>
<div class="block blogs-header blogs-header-single blogs-header-alignleft" >
	<div class="blogs-header-top">
		<div class="container">
							<div class="header-page-media avatar">
					<a href="https://blogs.timesofisrael.com/author/monika-rozalska/"><img src="https://static.timesofisrael.com/blogs/uploads/users/monika-rozalska11572137061-200x200.jpg" width="200" height="200" alt="Monika Rozalska-Lilo"></a>				</div>
						<div class="header-page-content">

									<div class="the-blogs"><a href="/">The Blogs</a></div>
				
															<div class="headline"><a href="https://blogs.timesofisrael.com/author/monika-rozalska/">Monika Rozalska-Lilo</a></div>
									
				
				
									<ul class="social social-contact">
													<li class="facebook"><a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/CreatorsPad" target="_blank"><span>Facebook</span></a></li>
																																															<li class="usersite"><a href="http://www.creatorspad.com" target="_blank"><span>Website</span></a></li>
																										<li class="rss"><a href="https://blogs.timesofisrael.com/author/monika-rozalska/feed/" target="_blank"><span>RSS</span></a></li>
											</ul>
							</div>
		</div>
	</div>
	<div class="blogs-header-bottom">
		<div class="container">
			<ul class="main-menu">
									<li class="has-children"><a href="#" class="dropdown-btn">The Blogs</a>
						<ul class="sub-menu sub-menu-dropdown">
							<li><a href="/"><span>Home</span></a></li>

														<li><a href="/featured/"><span>Featured</span></a></li>
							<li><a href="/latest/"><span>Latest</span></a></li>
							<li><a href="/popular/"><span>Popular</span></a></li>
							
							<li class="terms"><a href="/"><span>Terms of Use</span></a></li>
						</ul>
					</li>
																		<li class="blogger-link"><a href="https://blogs.timesofisrael.com/author/monika-rozalska/">My Blog</a></li>
																			<li class="blogger-link"><a href="https://blogs.timesofisrael.com/author/monika-rozalska/?anchor=about-me">About Me</a></li>
																								</ul>
								<a class="applay" href="https://www.timesofisrael.com/contact/become-times-of-israel-blogger/">
						Apply for a Blog
					</a>
					</div>
	</div>
</div><div class="container flex-container">
	<div class="block cols5 article-infinite-scroll">
		<article
	id="article_834085"
	class="block article "
	data-next_article_id="814910"
	data-article_id="834085"
	data-article_url_http="https://blogs.timesofisrael.com/smart-cities-are-still-a-theory/"
	data-article_url="https://blogs.timesofisrael.com/smart-cities-are-still-a-theory/"
	data-article_title_full="Smart Cities Are Still a Theory | Monika Rozalska-Lilo | The Blogs"
	data-article_title="Smart Cities Are Still a Theory"
	data-article_description="The Blogs"
	data-image_url="https://static.timesofisrael.com/blogs/uploads/2020/08/franki-chamaki-1K6IQsQbizI-unsplash.jpg"
	data-image_width="2048"
	data-image_height="1536"
	data-author_name="Monika Rozalska-Lilo">

	
    <!-- /3933714/TOI_Desktop/Middle_1 -->
    <div id="div-gpt-ad-Middle_1" class="banner Middle_1 ">
		<script type="text/javascript">
            if(typeof rgb_remove_toi_dfp_banner != "function" || !rgb_remove_toi_dfp_banner("#div-gpt-ad-Middle_1")){
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-Middle_1"); });
				
            };
        </script>
    </div>
	<header class="article-header">
				<h1 class="headline">
			Smart Cities Are Still a Theory		</h1>
							</header>
			<aside class="block cols1">
			<div class="sidebar article-sidebar">
				<div class="date">
					Aug 24, 2020, 3:06 PM				</div>
				<ul class="social">
					<li class="edit empty">
						<a data-id="834085" href="/wp-admin/post.php?post=834085&amp;action=edit">
							<span>Edit</span>
						</a>
					</li>
					<li class="facebook">
						<a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblogs.timesofisrael.com%2Fsmart-cities-are-still-a-theory%2F">
							<span>Facebook</span>
						</a>
					</li>
					<li class="twitter">
						<a href="https://twitter.com/intent/tweet?text=Smart+Cities+Are+Still+a+Theory&url=https%3A%2F%2Fblogs.timesofisrael.com%2Fsmart-cities-are-still-a-theory%2F">
						<span>Twitter</span>
					</a>
					</li>
					<!-- <li class="email open_mailto"
						data-article="834085"
						data-lang="eng"
						data-site="The Times of Israel"
						data-title="Smart Cities Are Still a Theory">
						<a target="_blank" href="#" onclick="return false;">
							<span>Email</span>
						</a>
					</li> -->
					<li class="email "><a target="_blank" href="mailto:?subject=Smart%20Cities%20Are%20Still%20a%20Theory - The Times of Israel&body=Smart%20Cities%20Are%20Still%20a%20Theory%0A%0A%0A%0Ahttps%3A%2F%2Fblogs.timesofisrael.com%2Fsmart-cities-are-still-a-theory%2F"><span>email</span></a></li>
					
					<li class="print">
						<a href="javascript:window.print();">
							<span>Print</span>
						</a>
					</li>
					<li class="share">
						<a class="popup" data-width="670" data-height="546" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblogs.timesofisrael.com%2Fsmart-cities-are-still-a-theory%2F">
							<span class="number">0</span> <span>Shares</span>
						</a>
					</li>
					<li class="comment-share">
						<a href="#comments-834085">
							<span class="number">0</span> <span>Comments</span>
						</a>
					</li>
				</ul>
				<div class="about-article">
					Please note that the posts on The Blogs are contributed by third parties. The opinions, facts and any media content in them are presented solely by the authors, and neither The Times of Israel nor its partners assume any responsibility for them. Please contact us in case of abuse. In case of abuse,
					<br>
					<a href="https://www.timesofisrael.com/contact/report-post/?url=https://blogs.timesofisrael.com/smart-cities-are-still-a-theory/" target="_blank">Report this post.</a>
				</div>
			</div>
		</aside>
		<div class="block cols4">
					<div class="media"><a rel="lightbox" href="https://static.timesofisrael.com/blogs/uploads/2020/08/franki-chamaki-1K6IQsQbizI-unsplash.jpg"><img width="600" height="375" src="https://static.timesofisrael.com/blogs/uploads/2020/08/franki-chamaki-1K6IQsQbizI-unsplash-640x400.jpg" class="attachment-large size-large wp-post-image" alt="" title="" /></a></div>				<div class="article-content">
			<p><strong>Although we have seen great technological leap in the recent years, the way we live in cities and how we interact with them hasn&#8217;t been significantly influenced by the innovations we produce. We are still faced with recurring issues – transportation, the quality of public services, noise and pollution, safety. In the times of COVID-19, there may be a chance to push digital transformation and urban innovation forward, provided that the city officials understand and prioritize this window of opportunity. </strong>
<p>The potential to create a better city has never been greater. Firstly, the technological innovation gets cheaper. Also, local authorities become more interested in injecting innovation into THEIR structures and not only serving as a platform for stimulating economic growth. Finally, citizens and innovators alike become co-creators of a new reality &#8211; not merely customers of municipal services.
<p>In the times of COVID-19, the need for making municipal services more accessible and redefining public spaces has significantly increased, but so did the issues that the city officials need to deal with on a daily basis. The reactive approach to city innovation is symptomatic of the public sector. However, in the recent years, municipal priorities started to shift. With the right understanding of what to focus on and where to start, we may finally start experiencing our cities as more attractive to live in.</p>
<p><strong>Data is the Future of Smart Cities</strong></p>
<p>In order to use technology effectively in the public context, I believe that you have to start with collecting and owning your data, then progressively applying technological tools that can help analyzing and utilizing these data points.</p>
<p>In the smart city programs in which I participated (usually as an organizer and coordinator), I was astonished that in some cases, the municipal data had not even been owned by the municipality, but often by the software or infrastructure provider that had been contracted to supply their services to the city. Such contracts were usually pretty old and did not guarantee the city to get access to its own data. Instead, these providers offered to sell the data (!) to municipalities if requested. This paradox is thankfully slowly dying out, but it does still exist in some contexts.</p>
<p><img class="aligncenter size-full wp-image-834087" src="https://static.timesofisrael.com/blogs/uploads/2020/08/franki-chamaki-1K6IQsQbizI-unsplash.jpg" alt="" width="2048" height="1536" /></p>
<p>A much commoner issue with municipal data is for it to be incomplete or faulty, scattered around various IT systems or unused and unpublished. Often, cities see the “data issue” as Pandora’s box – their legacy infrastructure would require a complete reorganization and replacement if there were to create a new data approach, costing a lot of time, money and effort and potentially exposing other issues. However, I’d argue that the high-complexity data projects make city employees stuck for years in processes that seem to never end, then producing mediocre results once they are completed. Instead, I’d start with the most essential OR easiest data collection project and take it from there. There will surely be a need to change the legacy infrastructure at some point, but it’s better to start small and learn from this process first (or in parallel).</p>
<p>New and interesting data points can also be collected using great available technology, especially when partnering with innovative tech companies (especially startups) that can bring specific value for acute city problems.</p>
<p>For instance, ZenCity provides anonymous social media insights about the city-related issues as well as a smart system to create a dashboard for public sentiment about the city. The tool can be used for specific use cases (e.g. fighting homelessness) or general insights (e.g. understanding the most debated subjects to give indication of public interest).</p>
<p>In the times of COVID-19, the economic activity inside the cities can also be monitored – and then boosted – using smart data collection. For example, Placense provides insights about the population’s inter-city behavior, indicating the shopping and leisure time patterns and other data points that can help cities’ economic growth. The pattern-discovery and movement-tracking can then contribute to making better long-term decisions about the economic development for the benefit of local businesses and citizens.</p>
<p>Finally, once we understand the data, technology can help us promote a desired behavior of the residents, for instance using more public transportation or shopping locally, using special municipal benefits to stimulate particular behavioral changes. Tel Aviv-based COLU helps to do just that – by creating the local resident experience, it promotes specific initiatives created by the city.</p>
<p><strong>Innovation Leadership Needs to be Appointed by Every Municipality</strong></p>
<p>Public institutions, and maybe in particular local governments, tend to have so much to do, with limited resources and insufficient manpower. On top of that, civil servants working in the public sector are typically not experts in technology- and innovation.</p>
<p>In order to create a new approach to city development, in particular based on technology and innovation, leaders with relevant skills need to become a part of the municipality management. Moreover, they need to be given enough power and resources to make their position effective.</p>
<p>In terms of resources, these innovation champions need to get their innovation budget and staff to help these complex projects successful. Especially at the beginning, where there may still be a lot of resistance among more traditional colleagues, innovation efforts should be set up in a way to ALWAYS provide quick wins – innovation activities should be relatively small and gradual so that they have a chance to succeed and not drag on.</p>
<p>In terms of power, innovation leaders should be given enough authority to make things happen, as well as report directly to the mayor or a CEO/ Managing Director of the municipality. This not only sends a strong signal to the rest of the organization, but also makes the top manager of the city informed and involved in digitalization and innovation.</p>
<p>These days, many countries in the world start introducing internal programs for promoting innovation championship in the public sector (including the local governments). For example, the “Innovation Cadets” program of the Israeli Ministry of Interior provides an innovation expert (paid by the ministry) to work with municipalities around Israel. It is a great program, however it lacks the two elements discussed above – these individuals, although talented and driven, rarely are given actual power and significant resources to create novel programs and activities.</p>
<p><strong>Smart City Projects Need to Get More Realistic</strong></p>
<p>There’s a great short video from The School of Life that explains the research about “What makes an attractive city” (you can find it <a href="https://youtu.be/Hy4QjmKzF1c">HERE</a>). The six principles mentioned in the video include:</p>
<ul>
<li>Order and variety: Cities should not be either too chaotic or too ordered.</li>
<li>Visible life: Modern cities tend to hide life away, including modern technology (transportation, cables, pipes…). Instead, city structures could be built for both beauty and practicality at the same time, allowing the display of life.</li>
<li>Compact cities: cities we love tend to be highly concentrated, with abundance of public squares and parks where people can hang out.</li>
<li>Orientation and mystery. Many people believe that they like the maximum privacy, yet those cities that seem the friendliest are the ones where people live in close proximity and see each other often. They are easy to navigate, yet provide cozy experience and a sense of discovery.</li>
<li>Scale: the most prominent things in modern cities tend to be privately owned towers belonging to pharmaceutical companies or tax corporations. This is because we focus on who owns the land, but we don’t focus on who owns the space – the “air rights”. Five storeys seem to be the right size for city buildings – if they are higher, residents start feeling insignificant.</li>
</ul>
<ul>
<li>Local character: some things – especially architectural character – should be kept different and unique to their geography.</li>
</ul>
<p>In the reality of COVID-19, we have an opportunity to define the new way of working and – as a result – commuting to work. If we manage to break the cycle of millions of people wasting hours a day in traffic and jamming (and polluting) the cities, and instead maybe investing more in working in local co-working hubs with various individuals living in our neighborhoods, we may manage to contribute to our cities becoming more livable by making neighborhoods the center of life for their local residents, thus making them more compact, cozier, yet lively with their local character.</p>
<p>In the recent time, I tend to think that the hyped large-scale “new-city” types of projects, such as the famous Quayside project by Alphabet’s Sidewalk Labs and Waterfront Toronto, tend to fail (read more about closing Quayside <a href="https://medium.com/sidewalk-talk/why-were-no-longer-pursuing-the-quayside-project-and-what-s-next-for-sidewalk-labs-9a61de3fee3a">HERE</a>), whereas progressive transformation projects towards existing cities’ wellbeing are winning the hearts of their residents at a fraction of the cost. Therefore, I believe that it is more important to look for innovation in the living context of real cities and not in the ambitious, utopian and (very) expensive development driven by corporate budgets. If we want to redefine the urban life around the globe, this will be the way to go.</p>
<p><strong>What’s Next?</strong></p>
<p>To summarize, I would like to suggest a simple formula to start transforming our cities into smarter and human-friendly places.</p>
<p>To get there, we need three elements:</p>
<ol>
<li>Great technology based on real insights (data). Utilizing good technology should bring instant, actionable change to the cities around the world. For that change to be effective, the selected technology should answer real needs and challenges specified beforehand.</li>
<li>The right people who have the drive and the resources to lead these changes. Without strong leadership inside the public sector, the (inevitable) change will come slowly. There’s no need to wait – we can save a lot of resources and get to a more human-friendly urban life quicker by enabling smart leaders with digital vision to act.</li>
<li>Realistic and inclusive strategy followed by an actionable plan to make cities work better but not becoming hubs for the socially fortunate. Research into urban planning provides us with the answers of how to make cities more attractive and livable. The next step is to create a coherent strategy and start small, taking one issue at a time.</li>
</ol>
<p>***</p>
<p><img class="size-full wp-image-834091 alignleft" src="https://static.timesofisrael.com/blogs/uploads/2020/08/Screen-Shot-2020-08-24-at-2.34.08-PM.png" alt="" width="449" height="626" />Last month, CREATORS have published “GovTech Report. Public Sector meets Innovation” co-created together with my colleagues Julia Kirsch and Roy Zaban. You can read more about how to develop and implement innovation programs for cities and governments that will support fast digitalization and technology adaptation <a href="https://www.creatorspad.com/pages/govtech-report">HERE</a>.</p>
<p>&nbsp;</p>

    <!-- /3933714/TOI_Desktop/336x280_Middle_2 -->
    <div id="div-gpt-ad-336x280_Middle_2" class="banner 336x280_Middle_2 ">
		<script type="text/javascript">
            if(typeof rgb_remove_toi_dfp_banner != "function" || !rgb_remove_toi_dfp_banner("#div-gpt-ad-336x280_Middle_2")){
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-336x280_Middle_2"); });
				
            };
        </script>
    </div><div class="banner-p-2">
    <!-- /3933714/TOI_Desktop/336x280_Middle_1 -->
    <div id="div-gpt-ad-336x280_Middle_1" class="banner 336x280_Middle_1 ">
		<script type="text/javascript">
            if(typeof rgb_remove_toi_dfp_banner != "function" || !rgb_remove_toi_dfp_banner("#div-gpt-ad-336x280_Middle_1")){
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-336x280_Middle_1"); });
				
            };
        </script>
    </div></div>		</div>
					<div class="about-the-author article-module">
				<div class="module-header">
					About the Author
				</div>
				<div class="module-content">
					Monika Rozalska-Lilo has co-created and until recently served as the CEO of CREATORS, an innovation lab based in Tel Aviv that supports organizations in developing and improving innovation practices. 
Monika’s expertise includes corporate innovation, startup ecosystems, ideation methodologies and building &amp; facilitating innovation programs. Before CREATORS, Monika served as Deputy Director of TheHive by Gvahim, a startup accelerator program for international teams in Israel.				</div>
			</div>
							<div class="topics article-module">
				<div class="module-header">
					Related Topics
				</div>
				<ul class="module-content">
											<li>
							<a href="https://blogs.timesofisrael.com/topic/start-up-israel/">Start-Up Israel</a>
						</li>
									</ul>
			</div>
				<div class="related-posts article-module">
		<div class="module-header">
			Related Posts
		</div>
		<ul class="module-content">
							<li>
											<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/jodie-cohen/">
								<img src="https://static.timesofisrael.com/blogs/uploads/users/jodie-cohen1596842593-200x200.jpg" width="200" height="200" alt="Jodie Cohen">							</a>
						</div>
										<div class="item-content">
						<div class="headline">
							<a href="https://blogs.timesofisrael.com/coronait-couldnt-happen-to-me-could-it/">
								Corona…it couldn’t happen to me, could it?							</a>
						</div>
						<div class="byline">
							<a href="https://blogs.timesofisrael.com/author/jodie-cohen/">
								Jodie Cohen							</a>
						</div>
					</div>
				</li>
							<li>
											<div class="avatar">
							<a href="https://blogs.timesofisrael.com/author/jake-fichman/">
								<img src="https://static.timesofisrael.com/blogs/uploads/users/jake-fichman1597346722-200x200.jpg" width="200" height="200" alt="Jake Fichman">							</a>
						</div>
										<div class="item-content">
						<div class="headline">
							<a href="https://blogs.timesofisrael.com/connecting-harvard-israel-and-covid/">
								Connecting Harvard, Israel, and COVID							</a>
						</div>
						<div class="byline">
							<a href="https://blogs.timesofisrael.com/author/jake-fichman/">
								Jake Fichman							</a>
						</div>
					</div>
				</li>
					</ul>
	</div>
							<div id="comments-834085" class="fb-comments-module article-module">
				<div class="module-header section-header">
					Comments
				</div>
				<div id="fb-834085" class="fb-comments module-content" data-href="https://blogs.timesofisrael.com/smart-cities-are-still-a-theory/" data-numposts="5"></div>
			</div>
				
    <!-- /3933714/TOI_Desktop/336x280_Middle_3 -->
    <div id="div-gpt-ad-336x280_Middle_3" class="banner 336x280_Middle_3 ">
		<script type="text/javascript">
            if(typeof rgb_remove_toi_dfp_banner != "function" || !rgb_remove_toi_dfp_banner("#div-gpt-ad-336x280_Middle_3")){
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-336x280_Middle_3"); });
				
            };
        </script>
    </div>			<div class="outbrain-module article-module">
				<div class="OUTBRAIN" data-src="http:///blogs.timesofisrael.com/smart-cities-are-still-a-theory/" data-widget-id="AR_5"></div>
			</div>
			</div>
</article>
	</div>
			<aside class="block cols2">
			<div class="sidebar sala-sidebar">
	<div class="sticky-sidebar">
		<div class="sticky-sidebar-box">
			<div class="sidebar-header">
				<a href="https://www.timesofisrael.com">
					<img src="https://static.timesofisrael.com/blogs/images/toi_logo_blue.svg" />
				</a>
				<div>
					<a href="https://www.timesofisrael.com">
						Current Top Stories
					</a>
				</div>
			</div>
			<div class="sidebar-content">
				
						<div class="item item-149975 post_2374972 main">
								<div class="media">
									<a href="https://www.timesofisrael.com/israel-ducks-blame-for-firm-with-ex-intel-officers-that-bid-to-meddle-in-us-vote/">
										<img width="480" height="300" src="https://static.timesofisrael.com/www/uploads/2018/06/psy-group-480x300.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Psy-Group marketing material" title="Psy-Group marketing material" />
									</a>
								</div>
							<div class="item-content">
								<div class="headline">
									<a href="https://www.timesofisrael.com/israel-ducks-blame-for-firm-with-ex-intel-officers-that-bid-to-meddle-in-us-vote/">Israel ducks blame for firm with ex-intel officers that bid to &#8216;shape&#8217; US vote</a>
								</div>
									<div class="byline">
										<a title="Simona Weinglass" href="https://www.timesofisrael.com/writers/simona-weinglass/">Simona Weinglass</a>
									</div>
							</div>
						</div>
						<div class="item item-149976 post_2375187">
								<div class="media">
									<a href="https://www.timesofisrael.com/liveblog-august-25-2020/">
										<img width="240" height="150" src="https://static.timesofisrael.com/www/uploads/2020/08/000_1WP84D-1-240x150.jpg" class="attachment-small size-small wp-post-image" alt="US Secretary of State Mike Pompeo (L) and Israeli Prime Minister Benjamin Netanyahu bump elbows, ahead of making a joint statement to the press after meeting in Jerusalem, on August 24, 2020. (DEBBIE HILL / POOL / AFP)" title="US Secretary of State Mike Pompeo (L) and Israeli Prime Minister Benjamin Netanyahu bump elbows, ahead of making a joint statement to the press after meeting in Jerusalem, on August 24, 2020. (DEBBIE HILL / POOL / AFP)" />
									</a>
								</div>
							<div class="item-content">
								<div class="headline">
									<a href="https://www.timesofisrael.com/liveblog-august-25-2020/">Pompeo in Sudan touts Israel as most important regional ally</a>
								</div>
									<div class="byline">
										<a title="Joshua Davidovich" href="https://www.timesofisrael.com/writers/joshua-davidovich/">Joshua Davidovich</a>
									</div>
							</div>
						</div>
						<div class="item item-149960 post_2375041">
								<div class="media">
									<a href="https://www.timesofisrael.com/pompeo-takes-off-on-first-official-direct-tel-aviv-khartoum-flight/">
										<img width="240" height="150" src="https://static.timesofisrael.com/www/uploads/2020/08/pomp-e1598346612663-240x150.jpg" class="attachment-small size-small wp-post-image" alt="US Secretary of State Mike Pompeo departs Israel on first ever official direct flight from Israel to Sudan, August 25, 2020 (US Embassy Twitter screenshot)" title="US Secretary of State Mike Pompeo departs Israel on first ever official direct flight from Israel to Sudan, August 25, 2020 (US Embassy Twitter screenshot)" />
									</a>
								</div>
							<div class="item-content">
								<div class="headline">
									<a href="https://www.timesofisrael.com/pompeo-takes-off-on-first-official-direct-tel-aviv-khartoum-flight/">Pompeo takes off on first official direct Tel Aviv-Khartoum flight</a>
								</div>
									<div class="byline">
										<a title="TOI staff" href="https://www.timesofisrael.com/writers/times-of-israel-staff/">TOI staff</a> and <a title="Agencies" href="https://www.timesofisrael.com/writers/agencies/">Agencies</a>
									</div>
							</div>
						</div>
						<div class="item item-149979 post_2375143">
								<div class="media">
									<a href="https://www.timesofisrael.com/shin-bet-stabbing-last-week-in-rosh-haayin-was-likely-a-terror-attack/">
										<img width="240" height="150" src="https://static.timesofisrael.com/www/uploads/2019/06/F181213NRF01-240x150.jpg" class="attachment-small size-small wp-post-image" alt="Illustrative. A Magen David Adom (MDA) ambulance at the Shaare Zedek Medical Center, in Jerusalem, December 13, 2018. (Noam Revkin Fenton/Flash90)" title="Illustrative. A Magen David Adom (MDA) ambulance at the Shaare Zedek Medical Center, in Jerusalem, December 13, 2018. (Noam Revkin Fenton/Flash90)" />
									</a>
								</div>
							<div class="item-content">
								<div class="headline">
									<a href="https://www.timesofisrael.com/shin-bet-stabbing-last-week-in-rosh-haayin-was-likely-a-terror-attack/">Shin Bet: Stabbing last week in Rosh Ha&#8217;ayin was likely a terror attack</a>
								</div>
									<div class="byline">
										<a title="Judah Ari Gross" href="https://www.timesofisrael.com/writers/judah-ari-gross/">Judah Ari Gross</a>
									</div>
							</div>
						</div>
						<div class="item item-149971 post_2375002">
								<div class="media">
									<a href="https://www.timesofisrael.com/minister-we-oppose-sale-of-even-one-screw-of-the-f-35-to-uae/">
										<img width="240" height="150" src="https://static.timesofisrael.com/www/uploads/2020/03/tsahi-hanegbi-240x150.jpg" class="attachment-small size-small wp-post-image" alt="Tzachi Hanegbi attends a Conference of the &#039;Besheva&#039; group in Kedem, in the West Bank, on September 5, 2019. (Hillel Maeir/ Flash90)" title="Tzachi Hanegbi attends a Conference of the &#039;Besheva&#039; group in Kedem, in the West Bank, on September 5, 2019. (Hillel Maeir/ Flash90)" />
									</a>
								</div>
							<div class="item-content">
								<div class="headline">
									<a href="https://www.timesofisrael.com/minister-we-oppose-sale-of-even-one-screw-of-the-f-35-to-uae/">Minister: We oppose sale of &#8216;even one screw&#8217; of the F-35 to UAE</a>
								</div>
									<div class="byline">
										<a title="Judah Ari Gross" href="https://www.timesofisrael.com/writers/judah-ari-gross/">Judah Ari Gross</a>
									</div>
							</div>
						</div>
						<div class="item item-149956 post_2374971">
								<div class="media">
									<a href="https://www.timesofisrael.com/opposition-leader-deal-averting-election-means-another-120-days-of-failure/">
										<img width="240" height="150" src="https://static.timesofisrael.com/www/uploads/2020/08/F200824OBPOOL13-240x150.jpg" class="attachment-small size-small wp-post-image" alt="Yesh Atid leader MK Yair Lapid speaks in the Knesset plenum in Jerusalem on August 24, 2020. (Oren Ben Hakoon/Pool)" title="Yesh Atid leader MK Yair Lapid speaks in the Knesset plenum in Jerusalem on August 24, 2020. (Oren Ben Hakoon/Pool)" />
									</a>
								</div>
							<div class="item-content">
								<div class="headline">
									<a href="https://www.timesofisrael.com/opposition-leader-deal-averting-election-means-another-120-days-of-failure/">Opposition head Lapid: Deal averting election means another 120 days of failure</a>
								</div>
									<div class="byline">
										<a title="TOI staff" href="https://www.timesofisrael.com/writers/times-of-israel-staff/">TOI staff</a>
									</div>
							</div>
						</div>									<div class="module-content OUTBRAIN" data-src="http://blogs.timesofisrael.com/smart-cities-are-still-a-theory/" data-widget-id="SB_1" data-ob-template="Times Of Israel" ></div>
								<?php// echo rgb_do_dfp_banner('BTF_SKY_1','',$category_dfp_account); ?>
				
    <!-- /3933714/TOI_Desktop/300x600_SideBar_Right_1 -->
    <div id="div-gpt-ad-300x600_SideBar_Right_1" class="banner 300x600_SideBar_Right_1 ">
		<script type="text/javascript">
            if(typeof rgb_remove_toi_dfp_banner != "function" || !rgb_remove_toi_dfp_banner("#div-gpt-ad-300x600_SideBar_Right_1")){
				googletag.cmd.push(function() { googletag.display("div-gpt-ad-300x600_SideBar_Right_1"); });
				
            };
        </script>
    </div>							</div>
		</div>
	</div>
</div>		</aside>
	</div>


<footer class="footer">
	<div class="container">
		<div class="footer-top">
	<a class="logo" href="https://www.timesofisrael.com"><img alt="The Times of Israel" src="https://static.timesofisrael.com/www/images/toi_logo_white.svg"></a>
</div>
<div class="footer-middle">
	<div>
		<ul class="main-menu-footer">
			<li><a href="https://www.timesofisrael.com">home</a></li>
			<li><a href="https://www.timesofisrael.com/israel-and-the-region/">Israel &amp; the Region</a></li>
			<li><a href="https://www.timesofisrael.com/jewish-times/">Jewish Times</a></li>
			<li><a href="https://www.timesofisrael.com/israel-inside/">Israel Inside</a></li>
			<li><a href="https://blogs.timesofisrael.com/">The Blogs</a></li>
			<li><a href="https://www.timesofisrael.com/start-up-israel/">Startup Israel</a></li>
			<li><a href="https://www.timesofisrael.com/the-daily-edition/">daily edition</a></li>
		</ul>
	</div>
	<div>
		<ul class="social-footer social-small">
       		<li><a href="https://www.timesofisrael.com/terms/">terms and conditions</a></li>
       		<li><a href="https://www.timesofisrael.com/privacy/">privacy policy</a></li>
       		<li><a href="https://www.timesofisrael.com/about/">about us</a></li>
       		<li><a href="https://www.timesofisrael.com/advertise/">advertise with us</a></li>
       		<li><a href="https://www.timesofisrael.com/contact/">contact us</a></li>
       		<li class="facebook"><a href="https://www.facebook.com/timesofisrael" rel="external">facebook</a></li>
       		<li class="twitter"><a href="https://twitter.com/timesofisrael" rel="external">twitter</a></li>
       	</ul>
   </div>
   <div>
   		<div class="newsletter" data-website="timesofisrael" data-from="footer">
   			<form>
   				<div class="text">subscribe to the daily edition</div>
   				<input type="text" name="email" class="email-address" value="" placeholder="e-mail address">
   				<button type="submit" class="submit"><span>submit</span></button>
   				<div class="newsletter-error"></div>
   			</form>
		</div>
		<div class="footer-community">
			<div class="footer-community-title">Community</div>
			<ul class="footer-community-menu">
				<li><a href="https://crm.timesofisrael.com/sign-up"><span>Join our community</span></a></li>
				<li><a href="https://crm.timesofisrael.com/sign-in"><span>Sign in</span></a></li>
			</ul>
		</div>
   </div>
</div>
<div class="footer-bottom">
  &copy; 2020 <span>The Times of Israel,</span> all rights reserved
</div>
	</div>
	<div class="rgbmedia">
		<div class="rgbmedia-wrap">
			<div class="text">
				<span class="mh">Concept, design & </span> development by
			</div>
			<div class="rgblogo">
				<a href="http://www.rgbmedia.org" rel="external" title="RGB Media">
					<img src="//static.timesofisrael.com/salamandra/images/footer_rgb_black.svg" height="22">
				</a>
			</div>
			<div class="text">
				Powered by
			</div>
			<div class="salalogo">
				<a href="http://www.rgbmedia.org" rel="external" title="Salamandra">
					<img src="//static.timesofisrael.com/salamandra/images/footer_sala_black.svg" height="14">
				</a>
			</div>
		</div>
	</div>
</footer>
<div class="message">
	<div class="container flex-container">
		<div class="message-text"></div>
		<div class="message-close"></div>
	</div>
</div>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LefCG4UAAAAAN12D9ilX5r0Tm5_gD4MAt08u0oB', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='//static.timesofisrael.com/js/jquery.fitvids.js?ver=1573201118'></script>
<script type='text/javascript' src='https://static.timesofisrael.com/blogs/js/global_functions.js?ver=1594563926'></script>
<script type='text/javascript' src='//static.timesofisrael.com/js/wpFeatherlight.pkgd.js?ver=1573201120'></script>
	<script src='https://www.google.com/recaptcha/api.js'></script>
<!-- facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
    FB.init({
    	appId      : '123142304440875',
      	xfbml      : true,
      	version    : 'v5.0'
    });
	FB.AppEvents.logPageView();

	
		FB.Event.subscribe('comment.create', function (response) {
			jQuery.ajax({
				type: "POST",
				url: "/wp-content/themes/rgb/functions/facebook.php",
				data: { p: "834085", c: response.commentID, a: "add" }
			});
		});
		FB.Event.subscribe('comment.remove', function (response) {
			jQuery.ajax({
				type: "POST",
				url: "/wp-content/themes/rgb/functions/facebook.php",
				data: { p: "834085", c: response.commentID, a: "rem" }
			});
		});

	
};
(function(d, s, id){
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); js.id = id;
	js.src = "//connect.facebook.net/en_US/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- Twitter -->
<script>
window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));
</script>		
</body>
</html>
